September 25th, 2014

юмор

yum update bash

Ну чо, линуксоводы, обновились?

А мы, FreeBSD'шники, только в свои сисадминские бороды посмеялись -- у нас этого *censored* на серверах по умолчанию вообще нет.

И с HeartBleed тоже примерно та же ситуация была -- ибо ssl у нас свой, а не гнутый. Исключением стала только FreeBSD 10 версии (которой у меня нет нигде, и вообще -- у меня до сих пор есть серверы на 6.4). А вы бегали по консолям как ужаленные :)

Пользуйтесь современными операционными системами Linux!!! В них самые современные баги!!!